Quantcast

Letter to the Editor: Rebuttal to Markup Report Criticisms

Michael Decker's recent letter offers nine criticisms of our report on municipal bond markups. I briefly address his comments in the order they appear so your readers can evaluate his arguments fairly.

First, Mr. Decker incorrectly states that we don't report how we calculate markups based on the MSRB data. The version of the report first posted to our website inadvertently excluded a paragraph explaining each step in our calculation of markups that had been in prior drafts. Within a few days, and well before Mr. Decker's letter, we posted the paper with the methodology paragraph reinserted. Contrary to what Mr. Decker wrote, our results can be replicated by anybody — including Mr. Decker — who has the data and some programming skills.

Second, Mr. Decker claimed we didn't discuss FINRA's "robust" examination and enforcement system. We do discuss FINRA's examination and enforcement efforts and suggest that our report might help FINRA more effectively and efficiently root out abuses.

Third, Mr. Decker takes us to task for misinterpreting MSRB proposed guidance on calculating and judging markups. Our discussion and citations condense what could be written on the topic in 20 pages to one paragraph and was, in the context of the larger report we wrote, more than adequate.

Fourth, Mr. Decker argues that we ignore inventory and hedging costs and general market movements. Our markups are calculated relative to prices on interdealer or customer trades the same day as, or within a five day trading window surrounding, the trade being evaluated. The cost of inventorying bonds and the risk of general market movements over such short time periods are vanishingly small and do not affect our results so we did not report results with this market adjustment. The published literature in our bibliography using the MSRB data documents that even over the longer periods, such as the periods in our examples, the impact of market movements on the markup calculations is negligible and that these adjustments can safely be ignored. See for example Green, Hollifield and Schurhoff [2006].

Fifth, Mr. Decker argues that markups need to be high enough to compensate broker dealers for servicing accounts including reporting position values on periodic statements given that some purchased positions may be held for years or even decades without generating additional compensation. Broker-dealers do better, and investors do worse, if actively traded portfolios are held in transaction-based accounts than in fee-based accounts. Investors do better, and broker-dealers do worse, if buy and hold portfolios are held in transaction-based accounts. It is a good thing that some investors figure this out and don't pay too much in markups and markdowns or asset fees.

Mr. Decker's sixth criticism is that we incorrectly cite SIFMA data and overstate the extent to which municipal bonds are held by individuals because the Federal Reserve Board data tracks households not individuals. This criticism is bizarre since we reported and cited SIFMA's data as it appears on SIFMA's website; the SIFMA website continues to this day to identify these holders as "individuals."

Mr. Decker's seventh criticism is that we don't distinguish between transaction-based and fee-based accounts. We don't, simply because the MSRB data doesn't make such a distinction. This is a feature of the data that the industry and the MSRB provide to investors, advisors and regulators to evaluate the fairness of prices and reasonableness of markups. SIFMA and the MSRB have it in their power to improve the disclosures if the data isn't adequate to the task. As Mr. Decker points out, the MSRB data understates the costs investors pay to buy municipal bonds. Including those additional costs would increase the median and average markups and total costs. Whether applying our rules for isolating potentially excessive markups to this enhanced, non-public data would increase or decrease the estimated excessive markups is unclear but the effect is likely to be extremely small. We can't know for sure until the MSRB provides the data.

Eighth, Mr. Decker disagrees with our suggestion that dealers should disclose the markups they charge investors because it is nearly impossible in some cases to determine the base against which to calculate a markup. The eleven published papers we cite in our report have no problem measuring markups and markdowns using the MSRB data. Dealers already internally calculate markups and markdowns to allocate profits and to prepare for potential compliance scrutiny — I've seen it. Dealers could disclose these markups to investors and regulators; if the markups are reasonable everybody, including the industry, would better served by that transparency. If the SEC had never required disclosure of commission and markups on equity trades we would have much more varied markups on stocks and the additional variation would be from excessiveness of markups on many trades. The same is true in the municipal bond market. Published literature we cite attributes the high markups on municipal bonds compared to stocks and corporate bonds in substantial part to this difference in disclosure regime.

Ninth, Mr. Decker faults our research because we provide consulting services to parties including investors in litigation. We also do a lot of non-litigation original investment management research aimed at investor education. While we are imperfect advocates for investor protection and increased disclosure, our research has had an impact. One of our peer-reviewed papers changed the way the industry and Morningstar reported bond mutual fund credit quality. In any case, Mr. Decker's ad hominem attack doesn't apply to the fifteen to twenty distinguished academics, the GAO and the SEC we cite in our report. Each analyzed the MSRB data and arrived at substantially the same conclusions wherever their work overlaps with our work.

Dr. Deng and I did our research part time over a couple of months with no budget and limited resources; we did it in our "garage" in comparison to the resources available to Mr. Decker and the MSRB. If the published academics, the GAO and the SEC are all wrong, the MSRB could produce a thorough, unbiased study which would refute the accumulating literature which documents that the high markups paid by some investors result from the abuse of the information advantage dealers have over investors.

We hope that our initial report moves the discussion about markup disclosure along. We'll contribute more to this discussion in the coming year and look forward to hearing more from Mr. Decker.

Craig McCann is the founder of Securities Litigation and Consulting Group.

JOIN THE DISCUSSION

(4) Comments
Comments (4)
Craig McCann's study focuses on multiple trades that occur within minutes or hours but no more than one or two days of one another. I am a former muni trader and I have studied such price data myself endlessly. My findings are much the same as McCann's, moreover, they substantiate what all muni professionals know to be the basic reality of the market: Retail investors often bear unreasonable yield diminution caused by above-average or out-sized sales credits. And most knowledgeable professionals also know that this is because the practice of "net-yield" executions precludes transparency as to mark-ups. One possible way to force greater clarity is for the MSRB to require that all riskless dealer trades executed in fulfillment of "in-hand" customer orders be marked and processed as agency trades, with the sales credit disclosed to customers. As dealers have reduced their balance sheet commitments to muni inventory (indeed, some trader compensation schemes and the imminent Volcker Rule discourage "at-risk" trading), riskless trading has been steadily on the rise and riskless trades are, in reality, truly agency trades. It's disingenuous to mark such trades as principal when they are executed solely to match a customer order. Once sales credits are disclosed this way, it will be inevitable that credits will narrow, both for agency and for principal trades.
Posted by moconner7 | Monday, July 08 2013 at 12:01PM ET
To repeat:
Decker punches plenty of holes in the excessive markup study. It seems that Deng and McCann took a theory and found some facts that prove it.

As A.C. Doyle wrote:

Watson: Have you a theory to explain this strange case?

Holmes: My dear Watson, I have no data. It is a capital mistake to form a theory before seeing the data. Otherwise, one insensibly twists the data to fit the theory.

On the other hand, Decker supplies us with no contrary data, and no methodology to calculate legitimate markups.

Wilson White
Municipal Bond Expert Witness
Posted by wwilson | Thursday, June 27 2013 at 4:14AM ET
Sorry. That the cost of inventorying bonds is vanishingly small.
Posted by mrmuni12 | Monday, June 24 2013 at 1:51PM ET
The comment that the risk of inventorying bonds for short periods earns a sad, ironic chuckle in light of the market's behavior in recent weeks. It is particularly noteworthy that the authors would make such a comment without noticing what just happened.
Posted by mrmuni12 | Monday, June 24 2013 at 1:50PM ET
Add Your Comments:
Not Registered?
You must be registered to post a comment. Click here to register.
Already registered? Log in here
Please note you must now log in with your email address and password.

Upcoming Events

Already a subscriber? Log in here
Please note you must now log in with your email address and password.